HomeCalendarFAQSearchMemberlistUsergroupsRegisterLog in
Search
 
 

Display results as :
 
Rechercher Advanced Search
Latest topics
» Kobi Ragnarok Online Will Open Back
Mon Nov 08, 2010 8:49 pm by atroce90

» PERKHIDMATAN BOTTING
Mon Nov 08, 2010 8:48 pm by atroce90

» What Ro You Play?
Mon Nov 08, 2010 8:44 pm by atroce90

» Kobi Ragnarok Now 3rd Job Class
Tue Oct 05, 2010 4:50 pm by Admin

» Sell BOt full set
Thu Sep 09, 2010 12:55 pm by Areps

» Bleh x sesapa tolong aku psaL bot..?
Tue Sep 07, 2010 4:56 am by Areps

» Bleh x sesapa tolong aku psaL bot..?
Tue Sep 07, 2010 4:56 am by Areps

» Beli Hardware Komputer Terpakai
Fri Sep 03, 2010 1:00 pm by Redzuan

» [S] Latest Ragray Patch
Thu Sep 02, 2010 12:10 am by Spongebob

Affiliates
 

Share | 
 

 Bleh x sesapa tolong aku psaL bot..?

Go down 
AuthorMessage
Areps



Posts : 7
Join date : 2010-09-03
Age : 27
Location : Sg PetaNi

PostSubject: Bleh x sesapa tolong aku psaL bot..?   Tue Sep 07, 2010 4:56 am

aku skrg guna openkore version 2.0.7. dlu aku leh connect untuk masok akira... skrg ble aku nak masok dah x bleh... error 10060..


[Akira RO]
ip 202.190.179.94
port 18001
master_version 13
version 24
serverType 8_5
private 1
serverEncoding Western
charBlockSize 108
addTableFolders tables/Old

thx kepada sesiapa yg leh tolong...
Back to top Go down
View user profile
 
Bleh x sesapa tolong aku psaL bot..?
Back to top 
Page 1 of 1
 Similar topics
-
» RPM meter got problem. Tolong
» motor tak boleh start......minta tolong...
» TOLONG!! MOTO GAGAL HIDUP PAGI2

Permissions in this forum:You cannot reply to topics in this forum
 :: RO Forum Centre :: Questions / Answers-
Jump to: